Bug 719 - Kreator importu?
Summary: Kreator importu?
Status: RESOLVED DUPLICATE of bug 679
Alias: None
Product: Thunderbird
Classification: Tłumaczenia oprogramowania
Component: Ogólne (show other bugs)
Version: 1.5
Hardware: Wszystkie Wszystkie
: P2 trywialny
Assignee: Piotr Komoda
QA Contact: Piotr Pielach
URL:
Depends on:
Blocks:
 
Reported: 2005-10-24 20:29 CEST by Wojciech Kapusta
Modified: 2010-05-13 05:53 CEST (History)
0 users

See Also:


Attachments

Description Wojciech Kapusta 2005-10-24 20:29:52 CEST
Patrz błąd #679.
Comment 1 Piotr Komoda 2005-10-28 23:51:00 CEST

*** This bug has been marked as a duplicate of 679 ***

Note You need to log in before you can comment on or make changes to this bug.