Novell:RC 3 Problems

Z Aviary.pl wiki
Skocz do: nawigacja, szukaj

These files are STILL old in RC3:

bootloader

"Local APIC Disabled" is translated in our files, but it's not translated in the release. This file is obviously not the version we sent in April.

yast

packager

KDE description is too long and is missing endlines. It's correct in the files we sent in April.

THIS BUG *MUST* BE FIXED.

THIS LIST IS NOT COMPLETE YET